Back to overview
Resolved
[grafana-auto] Degraded performance, investigating
Aug 12, 2026 at 10:48am UTC
Affected services
app.bindlegal.com
Resolved
Aug 12, 2026 at 10:53am UTC
Alert resolved automatically by Grafana.
Affected services
Created
Aug 12, 2026 at 10:48am UTC
API endpoint chatStart has a 5xx error rate above 5%.
API endpoint initializeUserAgentSandbox has a 5xx error rate above 5%.
API endpoint listDocs has a 5xx error rate above 5%.
Affected services