Back to overview
Degraded

[grafana-auto] Degraded performance, investigating

Jun 15, 2026 at 2:28pm UTC
Affected services
app.bindlegal.com

Resolved
Jun 15, 2026 at 2:33pm UTC

Alert resolved automatically by Grafana.

Created
Jun 15, 2026 at 2:28pm UTC

API endpoint chatStart has a 5xx error rate above 5%.